Vous êtes ici  :   Accueil > Avis et alertes

Avis et alertes

Publié le 6 juin 2017 Modifié le : 27 juin 2017

Écrire à l'auteur

Le  mardi 6 juin 2017

Multiples vulnérabilités dans Google Chrome

Les vulnérabilités découvertes facilitent le contournement de la politique de sécurité

  • De multiples vulnérabilités ont été corrigées dans Google Chrome. Elles provoquent divers problèmes de sécurité, dont un possible contournement de la politique de sécurité.

     

    Quel que soit le système, Windows, Linux, Android, OS X, les utilisateurs du navigateur Chrome dans une version antérieure à la 59.0.3071.86 doivent impérativement le mettre à jour.

     

    Pour en savoir plus, vous pouvez consulter le bulletin de sécurité Google du 05 juin 2017 (en anglais).

     

    La version de Chrome peut être vérifiée en cliquant dans le menu de Chrome sur Aide -> À propose de Google Chrome.

    Cela affiche l'information ainsi :

    chromeVersion